PDA

View Full Version : SopCast pantalla en negro aunque sí carga y sí se ve en WMP



v peich
5th February 2010, 14:24
Hola quería preguntar si a alguien le ha pasado que sintonices un canal en el sopcast además con un buffer muy alto, y que la pantalla de reproducción esté en negro y no se oiga nada, pero que sin embargo al darle al botón de verlo con Windows Media Player o con tu reproductor predeterminado, sí se vea a través de él.
Muchas gracias y saludos.

capacha
5th February 2010, 23:13
A mi no me ha pasado pero en problemas frecuente de SOPCAST recomiendan que si no se ve el reproductor de SOP lo intentes con el WMP o el VLC.
O sea que es un problema frecuente.
Te recomiendo que cambies tu reproductor WMP por el VLC en opciones del SOP. Asi también puedes grabar y transcodificar al mismo tiempo lo que grabas.

v peich
8th February 2010, 14:52
Muchas gracias por la aclaración, de todas formas si a alguien le pasó y lo solucionó, si no le importa que escriba cómo solucionarlo.
Saludos.

juanandresgn
8th April 2014, 13:48
A mi me pasa parecido, el sonido si va pero la imagen no. El caso es que cuando abro vlc o windows media, va con un retraso de cerca de un minuto

abdelkaderstore
23rd April 2014, 09:31
we are serious chinese seller,we supply thailand soccer jersey,AAA hermes belt,1:1 shoes and clothes! all sure good quality for you!welcome to check my website
http://www.sstoree.com/soccer-jersey-c-8.html thailand football shirt
http://www.sstoree.com/leather-belt-c-479.html AAA belt
http://www.sstoree.com/sunglasses-c-456.html 1:1 sunglasses
http://www.sstoree.com/christian-louboutin-c-536.html louboutin
fashion,good quality,cheap,safe package!